reklama

problemy z nowym forum

Temat na forum 'Dzieci urodzone w lutym 2006r.' rozpoczęty przez Myfa80, 18 Wrzesień 2006.

  1. Myfa80

    Myfa80 mama Hubcia i Wojtusia

    dlaczego pusty jest wątek z ukrytymi działami? :-( kurd e wolalam tamto forum....
     
  2. tetka1

    tetka1 Fanka BB :)

    ja tyz, nie dosc ze w weekend taka mnie niespodzianka zaskoczyla, wchodze na forum a tu forum ni ma, tak tera zprobuje sie zorientowac co i jak i jakos mi idzie opornie, nic nie moge znalezc, nawet suwaczkiow nie widac :(
     
  3. reklama
  4. Magduska

    Magduska Mama 2 super chłopaków

    Ja tyż wolałam tamto... tu zdjęć w ogóle nie widzę a poza tym mam zmienionego nicka...
     
  5. Asia K

    Asia K Gość

    No czesc...a ja dostalam zmiane hasla, ale nie na mojego nicka. Raz tylko zalogowalam sie kiedys jako Asia K, jak zapomnialam hasla do Aska K i teraz musze jako Asia K. No i mi tysz na razie nie podoba sie nowe forum:(
     
  6. Magduska

    Magduska Mama 2 super chłopaków

    No są i suwaczki
     
  7. Asia K

    Asia K Gość

    ja nie mam suwaka....ale ja nie mam nawet swojego nicka:(
     
  8. Ja wogóle nie moge się połapać w tym nowym forum , a wątek ze zdjęciami bedzie czy nie będzie??
     
  9. dziusia77

    dziusia77 Fan(ka)

  10. reklama
  11. misia_q

    misia_q Turbomama


    Jak widać w kodzie jest coś takiego "width=500 height=375"
    oto co wkleiłam wcześniej:
    1. awatary i sygnaturki już naprawdę powinny działać. tagi [​IMG]
     
  12. ewcia79

    ewcia79 Mamma...

    hmm, ja tez widze same linki....
     

Poleć forum